Hola

Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Autor Tema: bajo nivel de agua.  (Leído 27597 veces)

Desconectado peprider

  • PRO
  • ****
  • Mensajes: 461
Re:bajo nivel de agua.
« Respuesta #20 en: Julio 04, 2012, 09:29:54 am »
Yo estoy mosquetero....hice el cambio como dice el manual y el tutorial que hay por ahí.  Ahora relleno cada 80- 100 kms.  el vaso de expansión al mínimo ya que el líquido desaparece, el radiador está bien y he cambiado el tapón hace una semana....no creo que se vaya al aceite ya que lo cambié cuando el líquido y no tenía pinta de tener agua ni estaba hecho una pasta.....y para mirar si pierde con los depósitos es complejo....tendría que desmontar el derecho para tener más visión....

Los puntos flacos para pérdidas de refrigerante son:

- Tapón del radiador - se cambia
- Manguitos de entrada y salida al radiador por deformación del tubo de aluminio o del propio manguito - se pueden poner dobles abrazaderas desplazando las originales (yo lo llevo así)
- Tubo de salida de la bomba de agua - a veces no se cambian o se instalan mal las 2 tóricas del tubo.
- Vaso de expansión - se sella o se cambia
- Juntas de los tapones del circuito - la primera vez se les puede dar la vuelta, luego hay que cambiarlos, y cuidado con el apriete que cascaar la rosca de aluminio es relativamente fácil, usar dinamométrica.


Si el problema no es pérdida sino consumo, lo más común es eje de la bomba desgastado o retén mal instalado (que entra duro de carallo), pero si no es eso la cosa se complica.
En cualquier caso ayuda mucho saber si el problema existía antes o ha aparecido a raiz de la revisión  ;)

En cuanto a la diagnosis por pérdidas externas, se puede quitar perfectamente el depósito derecho cerrando los dos grifos, y calentar la moto en el garage a base de bien, con todo bien limpio, una buena luz blanca y papel.

Me imagino que habrás extraido el filtro de aceite para ver si tiene ondulaciones, porque con un examen a simple vista del aceite puede no ser suficiente.

Suerte.

Desconectado peprider

  • PRO
  • ****
  • Mensajes: 461
Re:bajo nivel de agua.
« Respuesta #21 en: Julio 04, 2012, 09:33:32 am »
Por si os sirve de algo, desde que salió de la tienda mi 990 R lleva el nivel del vaso de expansión al mínimo ... Se lo comenté al mecánico al hacer la revisión de los primeros mil y me comentó que era normal.  Con 7.500 kilómetros no ha bajado absolutamente nada.

A ver si va a ser que los de KTM ponen las rayas del máximo para que nos obsesionemos con la moto  :o

Me pasa lo mismo con el aceite, yo echo aceite y la moto lo tira para quedarse con el nivel mínimo. Podría ocurrir lo mismo con el sistema de refrigeración, al subir el nivel aumenta la presión cuando se calienta y expulsa el exceso por la valvula del tapón del radiador.

Son solo especulaciones, de mecánica no tengo ni pajorera idea  :-[

Si el nivel es estable, compra un tapón nuevo.
Yo me volví loco cuando le cambié el eje de la bomba porque también cambié el radiador y su tapón, hasta que entendí como funciona el sistema, porque me hacía lo que a ti, lo llenaba al máximo y se me quedaba siempre un poco por encima del medio, y es que el tarado de la membrana del tapón va un poco a su rollo y no es muy exacto,  y la presión de apertura varía de unos a otros.
 

Desconectado ktmato
  • APRENDIZ
  • **
  • Mensajes: 114
Re:bajo nivel de agua.
« Respuesta #22 en: Julio 04, 2012, 10:19:51 am »
Gracias Pep, voy a hacer los pasos que tu comentas y a ver si tengo suerte...respecto al retén de la bomba ¿se puede chupar esa cantidad de agua el motor y no reventar?....cambié filtro y aceite y cuando lo quité el aceite tenía su color marrón y aparentemente el filtro estaba bien....voy a probar todo lo que has dicho y ya os cuento.

Desconectado turi_ahiesna

  • PRO
  • ****
  • Mensajes: 476
Re:bajo nivel de agua.
« Respuesta #23 en: Julio 04, 2012, 10:59:28 am »
Por si os sirve de algo, desde que salió de la tienda mi 990 R lleva el nivel del vaso de expansión al mínimo ... Se lo comenté al mecánico al hacer la revisión de los primeros mil y me comentó que era normal.  Con 7.500 kilómetros no ha bajado absolutamente nada.

A ver si va a ser que los de KTM ponen las rayas del máximo para que nos obsesionemos con la moto  :o

Me pasa lo mismo con el aceite, yo echo aceite y la moto lo tira para quedarse con el nivel mínimo. Podría ocurrir lo mismo con el sistema de refrigeración, al subir el nivel aumenta la presión cuando se calienta y expulsa el exceso por la valvula del tapón del radiador.

Son solo especulaciones, de mecánica no tengo ni pajorera idea  :-[


Para mirar el nivel de aceite tiene que estar el motor caliente y dejar un minuto al relenti para que suba el aceite al deposito, estando en un sitio llano claro.

Pd. Si hace eso que dices, ( yo echo aceite y la moto lo tira para quedarse con el nivel mínimo.) tienes problemas. jejejeje
KTM 990 Adventure'06   KTM 250 EXC 2T'08   HONDA XR 600'91

Desconectado peprider

  • PRO
  • ****
  • Mensajes: 461
Re:bajo nivel de agua.
« Respuesta #24 en: Julio 04, 2012, 11:24:09 am »
Gracias Pep, voy a hacer los pasos que tu comentas y a ver si tengo suerte...respecto al retén de la bomba ¿se puede chupar esa cantidad de agua el motor y no reventar?....cambié filtro y aceite y cuando lo quité el aceite tenía su color marrón y aparentemente el filtro estaba bien....voy a probar todo lo que has dicho y ya os cuento.

No lo creo, y más si has examinado el filtro y los pliegues estaban rectos.
Busca la fuga que será lo más probable. Como el líquido será nuevo y mante4ndrá el color ese cas fluorescente, con todo bien limpio y una lámpara de leds lo verás rápido.

Suerte

Desconectado bobfausten
  • APRENDIZ
  • **
  • Mensajes: 104
Re:bajo nivel de agua.
« Respuesta #25 en: Julio 04, 2012, 05:45:00 pm »

Para mirar el nivel de aceite tiene que estar el motor caliente y dejar un minuto al relenti para que suba el aceite al deposito, estando en un sitio llano claro.

Pd. Si hace eso que dices, ( yo echo aceite y la moto lo tira para quedarse con el nivel mínimo.) tienes problemas. jejejeje

¿Y qué podría ser? Cuando rellenaba para mantener el nivel medio de la varilla no veía fugas de aceite por ningún sitio y los escapes no estaban manchados.

Sigo las instrucciones del manual: moto sobre el caballete, arrancar, alcanzar temperatura de servicio, parar, limpiar varilla, roscar a tope y comprobar. Llevo 1.500 kms sin echar una gota de aceite y el nivel se mantiene en el mínimo de la varilla. Y no llevo el motor bajo de vueltas, a 6.500 - 6.750 rpm.

Y cuando paro a repostar después de haber hecho varias decenas de kilómetros y compruebo el nivel, éste sigue al mínimo -no puedo apreciar un aumento del volumen del aceite debido a una previsible mayor temperatura del mismo-.

Si fuera un motor de carter húmedo, el tema de llevar el nivel siempre al mínimo me mosquearía bastante; pero creo que en mi unidad el nivel "natural" es un pelín por encima del mínimo. De todos modos, siempre compruebo el aceite antes de salir todos los días con la moto -es una costumbre que adquirí con una DR-




Desconectado pobre
  • PILOTO
  • ***
  • Mensajes: 175
Re:bajo nivel de agua.
« Respuesta #26 en: Julio 05, 2012, 10:32:02 am »
Eso que decis de que la moto tiene su propio nivel de agua, ya lo he oido comentar, y que está muy proximo al mínimo!. Pero si lo observas y se mantiene estable, pues será que es su nivel correcto, aunque claro, da un poco de intranquilidad ir tan al limite, con todo lo que estamos comentando.... :-\

Desconectado ktmato
  • APRENDIZ
  • **
  • Mensajes: 114
Re:bajo nivel de agua.
« Respuesta #27 en: Julio 15, 2012, 08:28:13 pm »
Pep creo que lo he descubierto, es el vaso de expansión, cómo lo sello? quizás sea mejor cambiarlo, tampoco costará mucho.... un saludo.

Desconectado peprider

  • PRO
  • ****
  • Mensajes: 461
Re:bajo nivel de agua.
« Respuesta #28 en: Julio 15, 2012, 09:08:46 pm »
Sellarlo es para salir del paso o hacer pruebas, y lo primero es localizar el poro.
Una vez lo tengas localizado, y dependiendo de donde esté, con calor de un soplete o un soldador lo puedes deformar para cerrarlo.
Si es una grieta en la zona de unión, en vez de un poro, está más complicado. Yo la única vez que lo intenté no me resultó.
De todas formas, una vez sepas seguro que es del vaso, compra otro que no creo que valga mucho.

Saludotes

Desconectado ktmato
  • APRENDIZ
  • **
  • Mensajes: 114
Re:bajo nivel de agua.
« Respuesta #29 en: Agosto 20, 2012, 11:59:51 am »
No puede ser.... >:( >:( >:(, del retén no puede ser ya que en parado no tendría porque pasar al motor el agua....o me equivoco y si es posible que ocurra....la cuestión es que echo agua al vaso....vuelvo de dar una vuelta y bien...quizás con un poco menos de agua...paro, no la cojo en 24 horas y el agua ha desaparecido del vaso.....no veo manchas evidentes, no gotea, he desmontado el cubrecarter y está como la patena....he quitado el depósito derecho y no veo nada, he cambiado el tapón, he doblado abrazaderas desplazando las de los manguitos, he arrancado y he mirado con el depósito derecho quitado y nada. El nivel del aceite es estable y de un color marrón aparentemente normal.  He de decir que he visto que hay un manguito de aluminio que baja por el lado derecho que ha perdido la pintura negra anticalórica, como si se hubiera derretido del calor. Pasa cerca del colector....hoy voy a desmontarla otra vez y veré.