Hola

Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Autor Tema: ***///AYUDA URGUENTE PARA ROBEITOR\\\***  (Leído 8087 veces)

Desconectado aronhol
  • PRO
  • ****
  • Mensajes: 450
Re: ***///AYUDA URGUENTE PARA ROBEITOR\\\***
« Respuesta #10 en: Agosto 26, 2009, 08:26:02 am »
Buenas.
De mec?nica creo que saben mas que yo, as? que no puedo ayudar.
S?lo puedo decir que en Orense hay un concesionario (donde compr? la moto) y son majetes.
Se llama PARAMOTO, n?mero de tel?fono 988 619 081  en la Avenida de Portugal, 186.Orense est? a unos 150 kms. de Vigo, por autov?a.
Mas no puedo hacer.
Un saludo.
Uvessssssssss.................................

Tambi?n le coment? ese taller, pero como quer?a ir primero a santiago, pues vigo era lo q m?s cerca les quedaba.

Esperemos que hoy se lo solucionen o aunque sea le digan qu? es.

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4472
    • KTM LC8
Re: ***///AYUDA URGUENTE PARA ROBEITOR\\\***
« Respuesta #11 en: Agosto 26, 2009, 08:31:44 am »
buenas!!  ayer llegamos a vigo,la moto va bien mientras vayas acelerando,pero en cuanto sueltas acelerador petardea mas de lo normal al no funcionar bien el ralenti y no llega gas.Estoy intentando k mi concesionario meta presion al conce de vigo para que por lo menos la chequeen en el ordenador y si la pueden reparar way,si no,pues a ver que hago,no se hasta que punto es bueno o malo el seguir andando con la moto asi.
un saludo y muchas gracias a todos  ;)

Desconectado norecama
  • KTM SENSEI
  • *
  • Mensajes: 1377
Re: ***///AYUDA URGUENTE PARA ROBEITOR\\\***
« Respuesta #12 en: Agosto 26, 2009, 09:57:40 am »
Robeitor, probaste lo de los 15 minutos? no funciono?

saludos

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4472
    • KTM LC8
Re: ***///AYUDA URGUENTE PARA ROBEITOR\\\***
« Respuesta #13 en: Agosto 26, 2009, 04:10:02 pm »
hola!!os escribo tumbadito desde la playa de Cies. ;D
lo de los 15 minutos lo hice ya dos veces,y creo que si ha hecho algo,es que en vez de que la moto vaya revolucionada ,no pueda mantener el ralenti.
os explico, enciendo la moto, coge su ralenti normal(a vece le cuesta pero lo coge),meto primera y acelero,al soltar acelerador se para,no  mantiene el minimo de gas para que no se pare.

saludoss
« Última modificación: Septiembre 01, 2016, 05:45:01 pm por robeitor »

Desconectado claferal

  • KTM SENSEI
  • *
  • Mensajes: 1609
Re: ***///AYUDA URGUENTE PARA ROBEITOR\\\***
« Respuesta #14 en: Agosto 26, 2009, 06:31:26 pm »
Bonita playa!!! Manda unas fotos de la playa y sus habitantas ;D

Poco m?s te podemos decir. Creo que te toca pasar por el concesionario KTM mas cercano.

Desconectado norecama
  • KTM SENSEI
  • *
  • Mensajes: 1377
Re: ***///AYUDA URGUENTE PARA ROBEITOR\\\***
« Respuesta #15 en: Agosto 26, 2009, 06:35:33 pm »
ahora estan casi todos de vacaciones...ojala que encuentres uno abierto...(me refiero a los conces)

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4472
    • KTM LC8
Re: ***///AYUDA URGUENTE PARA ROBEITOR\\\***
« Respuesta #16 en: Agosto 27, 2009, 12:00:57 am »
sabeis si es malo seguir andando con ella??
saludoss

Desconectado thunderblack
  • KTM SENSEI
  • *
  • Mensajes: 1106
Re: ***///AYUDA URGUENTE PARA ROBEITOR\\\***
« Respuesta #17 en: Agosto 27, 2009, 07:20:35 am »
Buenos d?as.
El que te he puesto, de Orense, la semana del 15 de agosto, estaba abierto.
Un saludo.
Uvessssssssss............................

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4472
    • KTM LC8
Re: ***///AYUDA URGUENTE PARA ROBEITOR\\\***
« Respuesta #18 en: Agosto 30, 2009, 02:44:32 am »
pues ya estoy de vuelta
En Vigo consegui a traves de presion de mi concesionario , que me miraran la moto

Le pasaron un test con el ordenador y no salia ningun fallo, todo Ok.
Asi que le resetearon la EFI(o eso me dijeron) y le hicimos otro reset de inyeccion de 15 min, no se le podia hacer otra cosa en ese momento, al principio la moto no parecia ir mejor, pero a los pocos km, parecia ir bien, no se que ha podido ser, el del taller hablo con el mecanico ktm de barcelona y dijo que si no se solucionaba habia que cambiar cuerpo de inyectores, que con esos kilometros(25000km) se ensuciaban y no se que...... no se si es cierto

Os cuento como era el fallo, ibamos andando a muy bajas vueltas un buen rato, a baja velocidad, en 2?, unas 3000rpm, y al rato la moto empezo a mantener 4000rpm sola,para que volviera a su sitio, tenia que parar, poner punto muerto, y no tocarla y sola se iba hacia los 1000rpm y pico "normales" del ralenti, pero era meter una marcha y aceletar y se volvia a subir solo.

Pare la moto un buen rato, la arranque y la deje un buen rato en punto muerto para que se ajustara(no la deje 15 min) Despues de eso parecio ir bien

Al dia siguiente andando por autovia, vi que salio el fallo otra vez, asi que paramos para comer y le hice el resete de los 15 minutos(con la moto caliente) no hizo gran cosa, pero al rato de ir andando vi que ya no iba subida de vueltas, si no todo lo contrario, ponia punto muerto y soltaba acelerador y se paraba, no tenia ralenti alguno........

Asi que al dia siguiente le hice otro reset desde frio, no hizo nada tampoco.

Ya solo quedaba pasar por taller, que es lo que os cuento al principio

Pues despues de 3200 km del viaje, todo estupendo excepto ese errorcillo que se ha solucionado

Un saludo amigos y gracias por vuestros consejos
Aronhol, muchas gracias
Ata, gracias por llamar, no te lo pude coger

Desconectado norecama
  • KTM SENSEI
  • *
  • Mensajes: 1377
Re: ***///AYUDA URGUENTE PARA ROBEITOR\\\***
« Respuesta #19 en: Agosto 30, 2009, 10:13:58 am »
pues ya estoy de vuelta
En Vigo consegui a traves de presion de mi concesionario , que me miraran la motoLe pasaron un test con el ordenador y no salia ningun fallo, todo Ok.
Asi que le resetearon la EFI(o eso me dijeron) y le hicimos otro reset de inyeccion de 15 min, no se le podia hacer otra cosa en ese momento, al principio la moto no parecia ir mejor, pero a los pocos km, parecia ir bien, no se que ha podido ser, el del taller hablo con el mecanico ktm de barcelona y dijo que si no se solucionaba habia que cambiar cuerpo de inyectores, que con esos kilometros(25000km) se ensuciaban y no se que...... no se si es cierto

Os cuento como era el fallo, ibamos andando a muy bajas vueltas un buen rato, a baja velocidad, en 2?, unas 3000rpm, y al rato la moto empezo a mantener 4000rpm sola,para que volviera a su sitio, tenia que parar, poner punto muerto, y no tocarla y sola se iba hacia los 1000rpm y pico "normales" del ralenti, pero era meter una marcha y aceletar y se volvia a subir solo.

Pare la moto un buen rato, la arranque y la deje un buen rato en punto muerto para que se ajustara(no la deje 15 min) Despues de eso parecio ir bien

Al dia siguiente andando por autovia, vi que salio el fallo otra vez, asi que paramos para comer y le hice el resete de los 15 minutos(con la moto caliente) no hizo gran cosa, pero al rato de ir andando vi que ya no iba subida de vueltas, si no todo lo contrario, ponia punto muerto y soltaba acelerador y se paraba, no tenia ralenti alguno........

Asi que al dia siguiente le hice otro reset desde frio, no hizo nada tampoco.

Ya solo quedaba pasar por taller, que es lo que os cuento al principio

Pues despues de 3200 km del viaje, todo estupendo excepto ese errorcillo que se ha solucionado

Un saludo amigos y gracias por vuestros consejos
Aronhol, muchas gracias
Ata, gracias por llamar, no te lo pude coger


Que pasa, que si tu conce no llama, ni te miran la moto?