Hola

Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Autor Tema: ***///AYUDA URGUENTE PARA ROBEITOR\\\***  (Leído 8110 veces)

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4480
    • KTM LC8
Re: ***///AYUDA URGUENTE PARA ROBEITOR\\\***
« Respuesta #20 en: Agosto 30, 2009, 12:51:54 pm »
los llame cuando tenia el fallo, estaba yo de camino , a unos 300km y basicamente pasaron de mi, que si estaba de vacaciones uno de los mecanicos, que si tenia cola, que si que si que si.......excusas, les dije que por lo menos la metiera en la maquina que es 1 minuto y me seguia poniendo excusas, lo mas que llegue fue a que me pasara y a ver si podia verla un momento....
asi que llame a mi concesionario, que tengo confianza con ellos y ellos gestionaron, de esa forma me estaban esperando a que llegara y meter la moto para revisarla.


Desconectado claferal

  • KTM SENSEI
  • *
  • Mensajes: 1609
Re: ***///AYUDA URGUENTE PARA ROBEITOR\\\***
« Respuesta #21 en: Agosto 30, 2009, 06:36:51 pm »
Tuviste suerte de que se arreglara porque con el figura del mecanico de KTM Manresa te hubieran cambiado el cuerpo de la inyeccion entero con la excusa de que a los 25000km tienen problemas. Hubiera sido un roto importante.

Pide en tu concesionario de confianza que te verifiquen el TPS

Desconectado thunderblack
  • KTM SENSEI
  • *
  • Mensajes: 1106
Re: ***///AYUDA URGUENTE PARA ROBEITOR\\\***
« Respuesta #22 en: Agosto 30, 2009, 10:42:07 pm »
Buenas.
Lo importante es que lo solucionaste y pud?ste seguir viaje.
Un saludo.
Uvessssssssssss..............................

Desconectado aronhol
  • PRO
  • ****
  • Mensajes: 450
Re: ***///AYUDA URGUENTE PARA ROBEITOR\\\***
« Respuesta #23 en: Agosto 31, 2009, 08:56:10 am »
Me alegro que al final se te solucionara, y bueno, de manda huevos que algunos cences parece que no tengan ganas de trabajar %&/)/(.

Yo har?a lo que dice clafe.

PD Entonces, seg?n el mec?nico de barcelona tendr?a que haber cambiado ya dos veces el cupero de inyectores???? de manda huevos &/(&/)67

Desconectado ata
  • KTM SENSEI
  • *
  • Mensajes: 2069
  • Iron Man
Re: ***///AYUDA URGUENTE PARA ROBEITOR\\\***
« Respuesta #24 en: Agosto 31, 2009, 06:16:26 pm »
pues si despues de lecturas varias en el ordenador y sin ningun sensor fallando, incluido el de posicinamiento de acelerador, te diria que el fallo es el tema del pick up o peor, monetariamente hablando, la centralita.

que lo miren bien y que te prueben otra centralita de una moto de tu a?o, aunque no sea la S, pero es lo que te queda, estos fallos no se arreglan solos.
en todo caso, volviste a casa, eso es una prueba de la dureza de estas motos
Al Norte del Norte de Africa

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4480
    • KTM LC8
Re: ***///AYUDA URGUENTE PARA ROBEITOR\\\***
« Respuesta #25 en: Agosto 31, 2009, 11:34:23 pm »
pues no se, despues del reset de la EFI y reseteo de inyeccion parece que se ha quedado bien, la uso a diario y no veo fallos

De todas formas, como la tengo que llevar a que le pongan el mapeo de akra, pues que lo miren

saludos

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4480
    • KTM LC8
Re: ***///AYUDA URGUENTE PARA ROBEITOR\\\***
« Respuesta #26 en: Septiembre 02, 2009, 02:32:41 pm »
pues si despues de lecturas varias en el ordenador y sin ningun sensor fallando, incluido el de posicinamiento de acelerador, te diria que el fallo es el tema del pick up o peor, monetariamente hablando, la centralita.

que lo miren bien y que te prueben otra centralita de una moto de tu a?o, aunque no sea la S, pero es lo que te queda, estos fallos no se arreglan solos.
en todo caso, volviste a casa, eso es una prueba de la dureza de estas motos


si fuera algo del pick up como dices, seria un fallo constante no? porque la moto ahora mismo va perfecta, he probado lo de ir a fondo en segunda y tercera y no noto nada raro(se pone a 180 en un plis :D )

Puedes explicarme un poquito mejor como va eso??

gracias ;)

Desconectado ata
  • KTM SENSEI
  • *
  • Mensajes: 2069
  • Iron Man
Re: ***///AYUDA URGUENTE PARA ROBEITOR\\\***
« Respuesta #27 en: Septiembre 02, 2009, 10:54:30 pm »
son fallos aleatorios
tambien pudiera ser que pudiera la bomba de gasolina, a mi me ha fallado debido a lo que sea, barro o por que s? y fallaba del estilo, pero distinto
si el pick up no pasa la corriente necesaria en el momento adecuado hace que la chispa sea debil o haga un efecto avance o retraso del encendido, autodetonacion, calor excesivo.. muchas cosas.
de todo esto, que lo miren si se dejan "asesorar" de otros fallos similares en otra gente, que a veces vas al conce, le dices algo y ya te miran as? como queriendo decir "ya viene otro listo a m?, el mec?nico del mes en McDonalds"

en fin, lo que si est? claro es que las aver?as no se arreglan solas, siguele la pista
Al Norte del Norte de Africa

Desconectado Sergioptt
  • APRENDIZ
  • **
  • Mensajes: 21
Re:***///AYUDA URGUENTE PARA ROBEITOR\\\***
« Respuesta #28 en: Enero 24, 2020, 07:26:29 pm »
Subo este hilo.
A mi 990 sm le pasa exactamente lo mismo.
Que fue exactamente lo que le hicieron a tu moto?
Volvio a fallar?
Yo he leido tanto que ya estoy medio atolao....
Creo que puede ser o bien de tps o filtros de gasolina.
Un saludo

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4480
    • KTM LC8
Re:***///AYUDA URGUENTE PARA ROBEITOR\\\***
« Respuesta #29 en: Enero 30, 2020, 08:49:39 am »
Subo este hilo.
A mi 990 sm le pasa exactamente lo mismo.
Que fue exactamente lo que le hicieron a tu moto?
Volvio a fallar?
Yo he leido tanto que ya estoy medio atolao....
Creo que puede ser o bien de tps o filtros de gasolina.
Un saludo


Buenas

Realmente es un problema que a veces sale por varios motivos, mi cuerpo de inyección es el original y tiene ya....casi 200.000km, le he cambiado una vez el tps(sensor posición acelerador) , pero aún con el "nuevo"(lo pillé de un despiece) me ha hecho un par de veces lo de quedarse acelerada o perder el ralentí, parecido a lo que me pasó en éste post.

La última vez fue hace poco y la moto se quedaba con el ralentí altito, y al poner punto muerto iba bajando poco a poco, lo que hice fue, limpiar bien los filtros de aire, engrasar todo lo mecánico del cuerpo de inyección, comprobar que los cables del acelerador estén bien tensados(no demasiado) y con el TuneEcu revisar que los valores del TPS sean correctos(hay un tuto en el foro de como hacerlo),  luego hice un calibrado de los cables del acelerador con el tuneecu y remapeé la moto con su posterior ajuste de 15 min sin tocarla y solucionado.

Saludos!