Hola

Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Autor Tema: Conexion regulador fundida en una 950  (Leído 7487 veces)

Desconectado Joananton

  • APRENDIZ
  • **
  • Mensajes: 45
Conexion regulador fundida en una 950
« en: Febrero 22, 2015, 01:35:16 pm »
Hace algún tiempo la moto hacia amagos de quererse parar mientras rodaba, como si por una fracción de segundo se cortara la corriente y se volviera a dar. ¿¿ ??
Hace una semana iba a salir en moto, estaba la moto calentándose al ralentí y de repente salió un poco de humo blanco por la abertura del deposito izquierdo que deja ver el ventilador. Paré el contacto de inmediato y me pareció que por la zona del grifo general de gasolina se veía algo en color naranja incandescente. No la volví a arrancar. :o
Ayer me volvió a pasar y sin perder tiempo desmonté el semi-protector de plástico que tapa la zona esa, el regulador, etc. y he encontrado un conector de plástico derretido y con dos cables pelados de color marrón que han sido los responsables de que la pieza aislante se fundiera. (ver fotos)
¿Cómo empezó todo a fundirse para que se llegaran a tocar dos de los tres cables que van ahí?
¿de donde vienen y hacia donde van esos cables? ¿los puedo empalmar y encintar y listos, sin tener que pasar por un enchufe?



« Última modificación: Febrero 25, 2015, 11:42:47 am por robeitor »

Desconectado Boladevil

  • PRO
  • ****
  • Mensajes: 596
Re:Conexion fundida en una 950
« Respuesta #1 en: Febrero 22, 2015, 01:43:45 pm »
Hombre lo suyo es saber de que son los cables para comprobar su funcionamiento y sanear con una ficha nueva y cable nuevo si es preciso. Mirate el esquema eléctrico a ver de donde son.

Enviado desde mi Xperia M2


Desconectado Joananton

  • APRENDIZ
  • **
  • Mensajes: 45
Re:Conexion fundida en una 950
« Respuesta #2 en: Febrero 22, 2015, 01:56:30 pm »
No tengo ni idea de donde vienen, ni se ve a donde van los cables(tres), y no entiendo los esquemas eléctricos.
Parece que el extremo que tiene los tres cables amarillos viene del regulador.
« Última modificación: Febrero 22, 2015, 02:06:14 pm por Joananton »

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4517
    • KTM LC8
Re:Conexion fundida en una 950
« Respuesta #3 en: Febrero 22, 2015, 03:16:38 pm »
Eso es el conector del regulador, puede que tengas mal el regulador...
« Última modificación: Febrero 23, 2015, 09:23:00 am por robeitor »

Desconectado Joananton

  • APRENDIZ
  • **
  • Mensajes: 45
Re:Conexion fundida en una 950
« Respuesta #4 en: Febrero 22, 2015, 03:35:22 pm »
Y ¿que puedo hacer? ¿debo cambiar el regulador? ¿se solventara encintando la conexion para que no se vuelvan a tocar los cables?

Desconectado Boladevil

  • PRO
  • ****
  • Mensajes: 596
Re:Conexion fundida en una 950
« Respuesta #5 en: Febrero 22, 2015, 06:25:45 pm »
Hombre si son del regulador lo mejor es probar si el regulador va bien, lo puedes probar encintandolo temporalmente y arrancar la moto a ver cuanto carga. Debe dar entre 12,8 y 14 o 14 y algo. A ti lo normal es que te diere mas y por eso se ha quemado la ficha.
Tambien puede ser que la ficha se hubiera aflojado y al hacer mal contacto se haya quemado.

Enviado desde mi Xperia M2
« Última modificación: Febrero 22, 2015, 06:30:54 pm por Boladevil »

Desconectado Joananton

  • APRENDIZ
  • **
  • Mensajes: 45
Re:Conexion fundida en una 950
« Respuesta #6 en: Febrero 22, 2015, 09:54:18 pm »
Eso creo que se miraba con el motor a ralenti y el tester en los bornes de la bateria ¿no?

Desconectado Boladevil

  • PRO
  • ****
  • Mensajes: 596
Re:Conexion fundida en una 950
« Respuesta #7 en: Febrero 22, 2015, 11:36:40 pm »
Efectivamente pero primero sanea un poco la conexion.

Enviado desde mi Xperia M2


Desconectado Contrevia
  • PILOTO
  • ***
  • Mensajes: 278
Re:Conexion fundida en una 950
« Respuesta #8 en: Febrero 23, 2015, 12:42:05 am »
Esos conectores se suelen ensuciar y empezar a hacer mal contacto, esto hace qe se calienten y fundan el plástico marrón. Coge una regleta de electricista normal, pela los cables y únelos, da igual el orden, prueba la moto y si va bien sueldalos con estaño y aísla las conexiones con termo silicona.


Enviado desde mi iPhone con Tapatalk

Desconectado Eboure
  • APRENDIZ
  • **
  • Mensajes: 10
Re:Conexion fundida en una 950
« Respuesta #9 en: Febrero 23, 2015, 05:44:20 am »
Buenas. Posiblemente sea el regulador. Aunque también con el tiempo el enchufe llega a ensuciarse y así no hace bien contacto los cables, de esa forma se calienta la terminal eléctrica. Aunque normalmente esto sucede con algún retardo porque a relenti no genera tanto voltaje como para quemar el terminal. Deberías probar unir los cables y revisar el voltaje que este genera a la batería, en relenti aprox 13.3v y a 5.000rpm 14.4v como máximo, ya que si sobrepasa podría dañar piezas eléctricas importantes. Se prueva con la luz de la motocicleta encendida y tbien apagada para tener un mejor control.
Cuando conectes los cables nuevamente hazlo con cuidado ya que si el regulador se a tirado a tierra volverá a recalentar los cables e incluso apagando la motocicleta podría seguir en corto.