Hola

Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Autor Tema: Conexion regulador fundida en una 950  (Leído 6670 veces)

Desconectado Joananton

  • APRENDIZ
  • **
  • Mensajes: 45
Re:Conexion fundida en una 950
« Respuesta #10 en: Febrero 23, 2015, 12:17:46 pm »
¿Tirado a tierra? ¿corto de que?
Perdona pero no entiendo.

Desconectado Contrevia
  • PILOTO
  • ***
  • Mensajes: 277
Re:Conexion fundida en una 950
« Respuesta #11 en: Febrero 24, 2015, 12:26:26 am »
He arreglado cientos de clemas de regulador y siempre q se queman son por mala conexión de los terminales, empalmados correctamente y ya verás como te funciona y te olvidas!!!


Enviado desde mi iPhone con Tapatalk

Desconectado Joananton

  • APRENDIZ
  • **
  • Mensajes: 45
Re:Conexion fundida en una 950
« Respuesta #12 en: Febrero 24, 2015, 11:09:39 am »
Ok, haré esto: Volveré a conectar los terminales sin el plástico fundido, claro. ¿Seguro que da igual en que orden los conecto? Lo aislaré a conciencia para evitar que se toquen o hagan masa en algún sitio. Comprobaré, con el motor a ralentí y a 5000 rpm la carga que el regulador me da.
Y si todo va según lo leído, así lo dejaré.
Un compañero del curro me ha dicho que seguramente el "recalentón" haya quemado otros tramos del cableado y que tendría que mirarlo bien para sanear todo lo que se haya podido quemar. :o
¿Qué opináis?
« Última modificación: Febrero 24, 2015, 11:13:22 am por Joananton »

Desconectado Contrevia
  • PILOTO
  • ***
  • Mensajes: 277
Re:Conexion fundida en una 950
« Respuesta #13 en: Febrero 24, 2015, 01:52:33 pm »
Q se quema sólo lo próximo a los terminales.

Si la clema quemada es la que salen 3 cables, si que da igual el orden. Si es la que salen 2 cables, que esa no se suele quemar, hay q respetar los cables.


Enviado desde mi iPhone con Tapatalk

Desconectado Contrevia
  • PILOTO
  • ***
  • Mensajes: 277
Re:Conexion fundida en una 950
« Respuesta #14 en: Febrero 24, 2015, 01:54:49 pm »
Viendo las fotos más detenidamente, lo que se te a quemado es la clema de alterna, en esas terminales hay a veces hasta 40voltios ( según las revoluciones del motor) al haber más voltaje se quema más fácil y si que da igual el orden en que los empalmes, si te fijas son los tres cables del mismo color y e por eso mismo, xq da igual el orden.


Enviado desde mi iPhone con Tapatalk

Desconectado Joananton

  • APRENDIZ
  • **
  • Mensajes: 45
Re:Conexion fundida en una 950
« Respuesta #15 en: Febrero 24, 2015, 06:30:21 pm »
40 voltios alterna.........a ver si voy a poner el tester a 13 -14 continua y me lo cargo!!!!

Desconectado Xavi

  • APRENDIZ
  • **
  • Mensajes: 105
Re:Conexion fundida en una 950
« Respuesta #16 en: Febrero 24, 2015, 06:35:29 pm »
A mi me paso exactamente lo mismo en mi 990, yo puse una regleta y va perfectamente y ya no se calienta, supongo que si no hace buen contacto comienza a calentarse hasta el punto de fundirse.

Desconectado Contrevia
  • PILOTO
  • ***
  • Mensajes: 277
Conexion fundida en una 950
« Respuesta #17 en: Febrero 24, 2015, 07:34:10 pm »
Tu pon el tester en los bornes de la bateria en continúa y escala de 20v, arranca la moto y si la lectura es de 13,8voltios olvidate  del tema y disfruta de la moto. Si aceleras y el voltaje cae, ya te daré otras instruciones.

Todo esto con esos tres cables ya empalmados o con una regleta común de electricista.


Enviado desde mi iPhone con Tapatalk

Desconectado Joananton

  • APRENDIZ
  • **
  • Mensajes: 45
Re:Conexion fundida en una 950
« Respuesta #18 en: Febrero 24, 2015, 08:19:50 pm »
Ok, probare.
Gracias a todos por vuestro aporte.
Ya os dire que tal.

Desconectado Xavi

  • APRENDIZ
  • **
  • Mensajes: 105
Re:Conexion regulador fundida en una 950
« Respuesta #19 en: Febrero 25, 2015, 08:42:29 pm »
Aquí este el tema que abrí yo por si te ayuda.https://ktmlc8.es/index.php?topic=3926.0