Hola

Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Autor Tema: No embraga del todo?  (Leído 7409 veces)

Desconectado kodosero
  • PRO
  • ****
  • Mensajes: 611
Re:No embraga del todo?
« Respuesta #20 en: Mayo 27, 2015, 03:38:47 pm »
La mia no empuja la moto, pero tampoco para del todo la caja de cambios cuando estás parado con el embrague cogido, por eso cuando metes primera da el tipico trallazo de la caja al engranar y pararse violentamente...

Pienso q la tuya pueda tener los discos alabeados o bien al embragar no se desplace bien del todo el plato...

Los primerazos son algo habitual en las motos deportivas por ejemplo, pero mi 990 antes no lo hacía, pero no he tenido tiempo de mirarlo

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4588
    • KTM LC8
Re:No embraga del todo?
« Respuesta #21 en: Mayo 27, 2015, 03:45:08 pm »
No se....

Examiné el embrague y los discos a simple vista parecían buenos.

Hoy probaré a montar los antiguos discos y os cuento.

saludos

Desconectado javyhesa

  • KTM SENSEI
  • *
  • Mensajes: 1440
Re:No embraga del todo?
« Respuesta #22 en: Mayo 27, 2015, 06:42:10 pm »
Robeitor,  a simple vista no vas a ver si estan bien o no.  Para evitar perder el tiempo,  cambia todo el paquete entero.  Discos,  muelles,  plato...  Yo cambiaria campana también...  Pero con lo primero tiene que ser suficiente.  Si lo solucionas y quieres saber cual es el fallo,  luego ve cambiando piezas (yo sigo apostando por los metálicos).

Kodosero,  no estoy de acuerdo en lo que comentas de la rueda levantada.  Para que eso ocurra se tienen que dar algunas circunstancias ideales (mayormente que los discos empiecen a estar gastados y los metálicos perfectos)  para que el embrague sea capaz de desembragar completamente el cambio.  Un poco siempre arrastran... 
Cuando hay un problema es cuando la moto,  apoyada en el suelo arrastra hacia delante con el embrague cogido.

Sigo pensando que ese embrague tuvo una mañana gloriosa en algúna trialera,  y está mal reparado.  Robeitor, Yo tengo un post en el que le hice el embrague y explico como van los discos...  Aunque no deja de ser como pone en el manual y tu sabes interpretarlo perfectamente ;)
« Última modificación: Mayo 27, 2015, 06:44:00 pm por javyhesa »

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4588
    • KTM LC8
Re:No embraga del todo?
« Respuesta #23 en: Mayo 27, 2015, 07:17:17 pm »
Acabo de montar todo los discos e iba a cerrar, en cuanto al plato a que te refieres?en que los cierra y van los muelles encima atornillados?

Enviado desde mi LC8


Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4588
    • KTM LC8
Re:No embraga del todo?
« Respuesta #24 en: Mayo 27, 2015, 11:58:00 pm »
Buenas!

El embrague ha ido perfecto!

He cambiado todos los discos y el plato que cierra el conjunto tal y como me indicó Javyhesa.

En cuanto al tema del arrastre del embrague, moto en el suelo, no la mueve, y subida al caballeta, al meter la 1ª si que se mueve bastante, pero imagino que es por el primerazo que mete, una vez engranada, se puede parar la rueda con la mano y vuelve a girar muy poco a poco, creo que eso es normal.

Ahora lo curioso es averiguar qué es lo que está mal del conjunto que he sacado.....los discos y tapa que he metido, tienen 110.000km, he examinado el grosor de los discos de embrague y están a 2,8-2,9mm, mismo grosor que los que he quitado que tienen 30.000km, es decir, están perfectos.

Alguna sugerencia? 

Desconectado javyhesa

  • KTM SENSEI
  • *
  • Mensajes: 1440
Re:No embraga del todo?
« Respuesta #25 en: Mayo 28, 2015, 12:04:58 am »
Te lo digo?  ;D

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4588
    • KTM LC8
Re:No embraga del todo?
« Respuesta #26 en: Mayo 28, 2015, 10:47:55 am »

Desconectado ermanu3065
  • PRO
  • ****
  • Mensajes: 418
Re:No embraga del todo?
« Respuesta #27 en: Mayo 29, 2015, 02:13:28 pm »
Y la varilla empujadora ? Has notado que estuviera algo agarrada ?
Lee

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4588
    • KTM LC8
Re:No embraga del todo?
« Respuesta #28 en: Mayo 29, 2015, 02:17:40 pm »
Y la varilla empujadora ? Has notado que estuviera algo agarrada ?
La examiné y estaba bien.

Saludos

Enviado desde mi LC8


Desconectado javyhesa

  • KTM SENSEI
  • *
  • Mensajes: 1440
Re:No embraga del todo?
« Respuesta #29 en: Mayo 29, 2015, 04:55:32 pm »
Aun no has cambiado los discos metálicos??