Hola

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Autor Tema: Me he cargado la batería? Cuál compro?  (Leído 7075 veces)

Desconectado ermanu3065

  • PRO
  • ****
  • Mensajes: 536
Re:Me he cargado la batería? Cuál compro?
« Respuesta #10 en: Abril 12, 2016, 04:20:10 am »
Para desmontar primero el negativo y para montar primero el positivo

Enviado desde mi ALE-L21 mediante Tapatalk

Lee

Desconectado EduSE
  • PILOTO
  • ***
  • Mensajes: 250
Re:Me he cargado la batería? Cuál compro?
« Respuesta #11 en: Abril 12, 2016, 12:22:32 pm »
Si no tocas los dos bornes a la vez no pasa nada....
A mi me enseñaron que el negro siempre entra el último y sale el primero...lo mismo pero con toque racista....es lo que tiene venir de un barrio pobre
« Última modificación: Abril 12, 2016, 12:26:14 pm por EduSE »

Desconectado 12elotro
  • APRENDIZ
  • **
  • Mensajes: 84
Re:Me he cargado la batería? Cuál compro?
« Respuesta #12 en: Abril 12, 2016, 12:27:55 pm »
Gracias a todos por la información

Al final me he pillado la yuasa ytz14s ha costado 111 euros portes incluidos. Mañana o pasado llegara y probaré la moto bien espero no se jodiera nada. Tengo algo de miedo por el ABS porque según él Manual el fusible principal que es el que se corto protege todo lo eléctrico menos el ABS, y el fusible del ABS no se corto . Ya os comentaré

Desconectado Joe vespino

  • PILOTO
  • ***
  • Mensajes: 213
Re:Me he cargado la batería? Cuál compro?
« Respuesta #13 en: Abril 12, 2016, 12:34:14 pm »
No me hagas mucho caso pero creo recordar que (al menos en el modelo 2007) hay DOS fusibles del ABS, uno en la guantera y otro en el lateral derecho al lado de la bateria (creo que el B en esta foto)

KTM EXC400R & 990 ADVENTURE, el arte me persigue

Desconectado javyhesa

  • KTM SENSEI
  • *
  • Mensajes: 1440
Re:Me he cargado la batería? Cuál compro?
« Respuesta #14 en: Abril 12, 2016, 01:31:20 pm »
Respecto a los bornes, voy a intentar aclarar un poco:
Con 12v no te va a dar ningún calambrazo, puedes manipularlo sin miedo que no te vas a enterar. La única forma posible de que te diese una descarga esta batería, sería por ejemplo si tocases el cable del motor de arranque justo en el momento de arrancar (cosa improbable y que tienes que hacer expresamente).
En cuanto al conexionado, es muy sencillo: el polo negativo esta anclado al chasis de la moto. Esto quiere decir que cualquier parte metálica de la moto está conectada directamente al polo negativo. Si tu conectas primero el negativo y luego al conectar el positivo con la propia llave tocas algo metálico harás un cruce y saltaran chispas. No pasará de aquí pero no es el procedimiento. Si primero pones el cable positivo, al no tener el chasis conectado a masa, puedes manipular sin miedo que nunca harás un corto.
Por este motivo el procedimiento siempre es: el primer cable que se quita de la batería es el negativo para evitar posibles cortos al manipular el positivo y, el último cable que se pone en la batería es el negativo. (Truco para olvidadizos... Siempre que se manipula un cable, el chasis tiene que estar desconectado del borne negativo)

Enviado desde mi 2014813 mediante Tapatalk

Desconectado TELECASTER
  • PILOTO
  • ***
  • Mensajes: 251
Re:Me he cargado la batería? Cuál compro?
« Respuesta #15 en: Abril 13, 2016, 12:09:23 pm »
No me hagas mucho caso pero creo recordar que (al menos en el modelo 2007) hay DOS fusibles del ABS, uno en la guantera y otro en el lateral derecho al lado de la bateria (creo que el B en esta foto)



Buenas y disculpad...

Es ahí donde está el relé de arranque? Si es ahí cual es?
Es que este finde en plena ruta en mitad de la nada, apagué la moto y al dar el contacto no hacía absolutamente nada. A veces sonaba un ligero gggggrrr como de relé petao, otras no. Y la moto muerta, ni una luz ni nada.

Aflojé el cubrecarter y apreté los bornes, solo giró un cuarto de vuelta el tornillo del positivo. Tampoco es que estuviera excesivamente flojo. Y bueno gracias a dios volvió a funcionar y no dio más problemas, así que espero que fuera eso, un borne flojo.

Y una pregunta, si se jode dicho relé sobre la marcha, hay alguna forma de revivir la moto y salir del paso?

Gracias.



Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 5048
    • KTM LC8
Re:Me he cargado la batería? Cuál compro?
« Respuesta #16 en: Abril 14, 2016, 03:29:06 pm »
Buenas y disculpad...

Es ahí donde está el relé de arranque? Si es ahí cual es?
Es que este finde en plena ruta en mitad de la nada, apagué la moto y al dar el contacto no hacía absolutamente nada. A veces sonaba un ligero gggggrrr como de relé petao, otras no. Y la moto muerta, ni una luz ni nada.

Aflojé el cubrecarter y apreté los bornes, solo giró un cuarto de vuelta el tornillo del positivo. Tampoco es que estuviera excesivamente flojo. Y bueno gracias a dios volvió a funcionar y no dio más problemas, así que espero que fuera eso, un borne flojo.

Y una pregunta, si se jode dicho relé sobre la marcha, hay alguna forma de revivir la moto y salir del paso?

Gracias.




Lo tuyo era claramente las bornas flojas.

Sobre el relé, es complicado que se rompa, como mucho se le irá el fusible, lleva uno de repuesto en el mismo relé, pero no está de mas que lleves otro en la guanteram, es de 26 color verde si no recuerdo mal.

Si llegara a romperse de verdad, para salir del paso puedes unir las boras que están detrás del relé directamente, pero eso es como solución extrema, pues llevas todo al descubierto sin el relé para el arranque.

saludos

Desconectado Oliver
  • APRENDIZ
  • **
  • Mensajes: 23
Re:Me he cargado la batería? Cuál compro?
« Respuesta #17 en: Abril 16, 2016, 11:49:16 am »
El jueves por la noche al ir a arrancar mi moto para volver a casa pegó una especie de explosión eléctrica como cuando hay un corto (al menos eso pareció) y el motor de arranque dejó de mover.

Luces y todo funcionaba perfectamente pero no movía el motor para arrancar, se me ocurrió retirar el fusible de las luces y arrancó, la verdad es que nunca me había pasado nada parecido  ::)

Ayer mismo compré una batería de litio V Lithium LITZ10Sque me salió por 113 €, veremos a ver que resultado da.

Desconectado ermanu3065

  • PRO
  • ****
  • Mensajes: 536
Re:Me he cargado la batería? Cuál compro?
« Respuesta #18 en: Abril 16, 2016, 12:09:02 pm »
Lo que está claro es que deberías de repasar todas las conexiones del circuito de arranque y limpiar todos los contactos que veas ,cuando la corriente tiene dificultad para circular siempre busca otro sitio más fácil

Enviado desde mi ALE-L21 mediante Tapatalk

Lee