Hola

Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Autor Tema: Hola!! Nuevo KETEMETO desde Pontevedra  (Leído 583 veces)

Desconectado Sergioptt
  • APRENDIZ
  • **
  • Mensajes: 21
Hola!! Nuevo KETEMETO desde Pontevedra
« en: Diciembre 15, 2019, 09:49:09 pm »
Hola a todos!!!!
Me llamo Sergio desde Pontevedra.
Soy recién dueño de una ktm 990 SM Del 2008 que compré en Malaga con 36.000 modelo negra.
Aunk no lo creais llevo años siguiendo este foro pero con otro nick ke ya ni recuerdo 😁
(Me paso lo mismo en el foro ktmSpain 😳😕)
De paso aprovecho para comentaros un problemilla común que tiene la moto por lo mucho que he leido por aqui 😉😉

 

A la moto se le cambio el sensor de temperatura del motor ( antetior dueño )
La moto a veces se apaga y también se revoluciona a 3000/4000 RPM.

 

EL anterior dueño tubo la moto desde el 2012 y no recuerda haber cambiado nunca el filtro de gasolina y por aqui he leido que arreglaron ese problema simplemente cambiando el filtro o limpiando el TPS.
La bateria que tiene no se los años que tiene.
Si se que es de gel y la moto enciende a las mil maravillas.
Estoy atento a todo lo que me podais decir.
Otra cosa que no comprendo del panel es el TRIP DEL CUADRO....
HAY trip 1 trip 2 y trip f .Este ultimo que es????
Un saludo para todos!!!

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4427
    • KTM LC8
Re:Hola!! Nuevo KETEMETO desde Pontevedra
« Respuesta #1 en: Diciembre 27, 2019, 12:32:15 am »
Bienvenido de nuevo!

Habría que conectarla al TuneEcu para ver que pasa.

Lo de que se apaga, aclara mejor cuando pasa, si es por los filtros gasolina, debería pasar cuando abres gas fuerte.

Lo de revolucionarse sola, cuándo?

saludos

Desconectado Sergioptt
  • APRENDIZ
  • **
  • Mensajes: 21
Re:Hola!! Nuevo KETEMETO desde Pontevedra
« Respuesta #2 en: Diciembre 27, 2019, 02:04:19 pm »
Bienvenido de nuevo!

Habría que conectarla al TuneEcu para ver que pasa.

Lo de que se apaga, aclara mejor cuando pasa, si es por los filtros gasolina, debería pasar cuando abres gas fuerte.

Lo de revolucionarse sola, cuándo?

saludos

Se apaga cuándo vas frenando llegando a un semáforo o un stop, sin avisar.
Saco contacto y lo pongo y enciende siempre de maravilla.

La moto nunca se ahoga al dar gas.
Lo que hace "cuando falla" es que vas andando en ella sueltas gas y la moto sigue andando sola a unas 4000rpm, osea que no retiene el motor, y para pararla hay que frenar.
Lo mismo hace cuando apretas el embrague......no baja de revoluciones cuando vas en marcha.Solo baja de revoluciones cuando la paras del todo.
En cambio no lo hace siempre.
Cuando va bien va de lujo

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4427
    • KTM LC8
Re:Hola!! Nuevo KETEMETO desde Pontevedra
« Respuesta #3 en: Diciembre 27, 2019, 02:37:07 pm »
Lo de que se apague me suena a que pueda ser problema con el sensor de la maneta de embrague, que detecte que siempre vas embragado.

Para probar si lo tienes mal, intenta arrancar la moto con la primera metida y sin tocar embrague, si hace el intento de arrancar, puedes anularlo y listo.

Saludos

Enviado desde mi Mi A1 mediante Tapatalk


Desconectado Sergioptt
  • APRENDIZ
  • **
  • Mensajes: 21
Re:Hola!! Nuevo KETEMETO desde Pontevedra
« Respuesta #4 en: Diciembre 27, 2019, 06:10:38 pm »
Lo de que se apague me suena a que pueda ser problema con el sensor de la maneta de embrague, que detecte que siempre vas embragado.

Para probar si lo tienes mal, intenta arrancar la moto con la primera metida y sin tocar embrague, si hace el intento de arrancar, puedes anularlo y listo.

Saludos

Enviado desde mi Mi A1 mediante Tapatalk

Negativo compañero. Probé hoy y no enciende con la 1ra metida.
Ni con la pata puesta ni sin ella.
Hoy sali a dar un paseo y fue fina fina.
Sin fallos

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4427
    • KTM LC8
Re:Hola!! Nuevo KETEMETO desde Pontevedra
« Respuesta #5 en: Diciembre 27, 2019, 07:01:43 pm »
Negativo compañero. Probé hoy y no enciende con la 1ra metida.
Ni con la pata puesta ni sin ella.
Hoy sali a dar un paseo y fue fina fina.
Sin fallos
Y embragando?

Enviado desde mi Mi A1 mediante Tapatalk


Desconectado Sergioptt
  • APRENDIZ
  • **
  • Mensajes: 21
Re:Hola!! Nuevo KETEMETO desde Pontevedra
« Respuesta #6 en: Diciembre 27, 2019, 10:47:56 pm »
Y embragando?

Ah coño......asi no he probado!!!
Mañana te cuento

Enviado desde mi Mi A1 mediante Tapatalk

Desconectado Sergioptt
  • APRENDIZ
  • **
  • Mensajes: 21
Re:Hola!! Nuevo KETEMETO desde Pontevedra
« Respuesta #7 en: Diciembre 28, 2019, 05:20:15 pm »
Y embragando?


Contacto puesto,embrague apretado y 1ra engranada SI QUE ENCIENDE.
pero eso imagino que es normal.
La cbr 1000 que tube también encendía asi.
Enviado desde mi Mi A1 mediante Tapatalk

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4427
    • KTM LC8
Re:Hola!! Nuevo KETEMETO desde Pontevedra
« Respuesta #8 en: Diciembre 28, 2019, 06:04:18 pm »
Puedes descartar entonces el sensor del embrague.

Enviado desde mi Mi A1 mediante Tapatalk


Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4427
    • KTM LC8
Re:Hola!! Nuevo KETEMETO desde Pontevedra
« Respuesta #9 en: Diciembre 28, 2019, 06:05:51 pm »
Tienes la pata de cabra suelta?
Lo digo por descartar lo más obvio. Si va algo suelta, en baches o similar, puede aparagse.

Enviado desde mi Mi A1 mediante Tapatalk