Hola

Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Autor Tema: Arranca y no arranca, cortocircuito?  (Leído 608 veces)

Desconectado Cetinero
  • APRENDIZ
  • **
  • Mensajes: 18
Re:Arranca y no arranca, cortocircuito? SOLUCIONADO
« Respuesta #10 en: Abril 10, 2021, 10:46:21 pm »
 Pues nada, al final después de comerme tanto el tarro con este fallo ha resultado ser un mal contacto en el cable del negativo en la batería.

Tenía razón Viking, a veces nos comemos demasiado la cabeza! Por lo menos me ha servido para darle un repaso a todas las conexiones, fusibles y cables. Ahora a esperar que no falle más !

Por cierto, con ese mal contacto uno de los relés de detrás del faro se volvía loco, cosa que puede despistar bastante, ahí queda por si le pasa a alguien.

Gracias a todos!

Desconectado VIKING
  • APRENDIZ
  • **
  • Mensajes: 10
Re:Arranca y no arranca, cortocircuito?
« Respuesta #11 en: Abril 13, 2021, 02:35:02 pm »
me alegro de que ya este ese tema solucionado, a veces estas cosas frustran un monton.
ahora a dar cera pulir cera >:D >:D >:D

Desconectado Tuco77
  • PILOTO
  • ***
  • Mensajes: 317
Re:Arranca y no arranca, cortocircuito?
« Respuesta #12 en: Abril 20, 2021, 05:36:58 pm »
No me había dado cuenta de este post...

A mi me pasó algo parecido, creo que por ahí estará mi consulta, y resulta que era el cable negativo también.

En mi caso el cable estaba completamente seccionado donde hace el giro para enganchar con el borne, fruto de lo expuesta que está la batería a la mierda y al agua...

¿¿alguno habéis hecho algún apaño para proteger la batería y el cableado??

Desconectado robeitor

  • ADMINISTRADOR
  • KTM SENSEI
  • *
  • Mensajes: 4608
    • KTM LC8
Re:Arranca y no arranca, cortocircuito?
« Respuesta #13 en: Abril 23, 2021, 08:06:52 am »
No me había dado cuenta de este post...

A mi me pasó algo parecido, creo que por ahí estará mi consulta, y resulta que era el cable negativo también.

En mi caso el cable estaba completamente seccionado donde hace el giro para enganchar con el borne, fruto de lo expuesta que está la batería a la mierda y al agua...

¿¿alguno habéis hecho algún apaño para proteger la batería y el cableado??

A mi me pasó exactamente lo mismo! Estaba en un rally de navegación y la moto iba dando guiños...... hasta que paré a ver, y ya dándolo por perdido........apreté las bornas por si estuviera floja...y no me di cuenta hasta que me moví los cables y vi el corte!!!!

Tuco77: No se secciona el cable porque la batería esté ahí, se secciona debido a  los años, las vibraciones y poco mas se puede hacer, yo salí del paso pelando el cable y atrapándolo con el tornillo de la borna, y ya en casa sustituí el cable del negativo que es cortito.

Saludos!

Desconectado VIKING
  • APRENDIZ
  • **
  • Mensajes: 10
Re:Arranca y no arranca, cortocircuito?
« Respuesta #14 en: Abril 23, 2021, 05:13:01 pm »
en realidad solo son fallos de un mal mantenimiento :laugh: pero es que nos gusta mucho mas andar con la moto que desmontando periodicamente la moto para verificar, limpiar o sustituir cualquier componente dañado.
yo sigo en mis 13 que con la bomba de gasolina de honda yupi la moto tiene que funcionar, y funciona,,,, aunque algunas veces falla ;D ;D ;D
lo que tengo claro es que no me quedo tirado por una bomba electrica >:D >:D >:D