Hola

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Autor Tema: CONSUMO ELEVADO AL CAMBIAR SENSOR TEMP. ACEITE 1290 / 20  (Leído 747 veces)

Desconectado CA-342MANA
  • EN RODAJE
  • *
  • Mensajes: 3
CONSUMO ELEVADO AL CAMBIAR SENSOR TEMP. ACEITE 1290 / 20
« en: Abril 01, 2024, 10:54:53 am »
Tenia el sensor de la temperatura aceite que me marcaba 4 o 5 Cª de maxima... teniendo que estar sobre los 90ºC... se cambio el sensor y de paso se cambio bujias y filtro de aire, desde ese cambio la moto en relenti y marcha puesta se situa a 2.000 rev/min y el consumo antes del cambio que era sobre los 5.5 ó 5.8 maximo .. mi sorpresa es que ahora no baja de 6.4  a 6.8... de que puede ser? y eso que voy despacio... alguien le ha pasado??

Desconectado Carmine
  • EN RODAJE
  • *
  • Mensajes: 7
Re:CONSUMO ELEVADO AL CAMBIAR SENSOR TEMP. ACEITE 1290 / 20
« Respuesta #1 en: Abril 07, 2024, 10:51:01 pm »
Tenia el sensor de la temperatura aceite que me marcaba 4 o 5 Cª de maxima... teniendo que estar sobre los 90ºC... se cambio el sensor y de paso se cambio bujias y filtro de aire, desde ese cambio la moto en relenti y marcha puesta se situa a 2.000 rev/min y el consumo antes del cambio que era sobre los 5.5 ó 5.8 maximo .. mi sorpresa es que ahora no baja de 6.4  a 6.8... de que puede ser? y eso que voy despacio... alguien le ha pasado??
Primero que nada¿ donde hiciste la intervención? Sea el cambio del sensor (¿origina?l) que la revisión
Segundo, asegúrate que el consumo sea real, que no sea el del ordenador de la moto a mi me falla bastante.
Lo de la revoluciones alta no sé si la centralita tiene en cuenta el parámetro de la temperatura del aceite también, habría que ver la lógica de funcionamiento que yo desconozco ,si alguien lo sabe que nos ilumine por favor.
Saludos